Subject: portable-phpmyadmin error becaus eof PHP version error By: PhpDennis Date: 11/01/2012

I tried to use the portable-phpmyadmin plugin...but when it shows me an error message.. that there is problem with the PHP version... does any one has the some or a solution? THX

New comment